Development
No visual example yet
Explore the skillAgent Skills Discovery Rfc
cloudflare
A mechanism for discovering Agent Skills using the .well-known URI path prefix as specified in RFC 8615 for discovering Agent Skills.
321GitHub
OPENAGENTSKILL / DIRECTORY
Find a skill for your next task. Explore tools for Codex, Claude Code, Cursor and more.
3 Skills
Results: 3
No visual example yet
Explore the skillcloudflare
A mechanism for discovering Agent Skills using the .well-known URI path prefix as specified in RFC 8615 for discovering Agent Skills.
No visual example yet
Explore the skillosiegmar
Fast, lightweight, and RFC 4180 compliant CSV library for Java. Zero dependencies, ~90 KiB. Trusted by Apache NiFi, JUnit, and Neo4j.
No visual example yet
Explore the skillSecurity-Phoenix-demo
Role 04 of the Phoenix Security spec pipeline. Converts Phoenix Security feature intent into testable RFC 2119 requirements with structured IDs (R-FUNC, R-SEC, R-REL, R-…